viernes, 5 de junio de 2009

Sobre con el OpenGL

Hola a todos

Son las 1:32am y estamos aca con Abraham de amanecida.

Tengo un problema con OpenGL, despues de re-revisar la instalacion encuentrolo siguiente, que lo he podido capturar :














La pagina que les pase sobre instalacion del Geant4 sirve para revisar en que paso esta indicado en la foto.

La version que estoy utilizando del Geant es la 4.9.2.

Por favor sugerencias y comentarios en el blog...

atentamente

Jorge

No hay comentarios: